Allgemein

Sky Ticket – ja oder nein?

Hallo ihr Lieben!

Bald geht es auf Sky ja wieder mit einer berühmt-berüchtigten Fantasy-Serie weiter, die ich auch ab dem Erscheinungstermin mitverfolgen möchte.

Nun trifft es sich ja gerade zu hervorragend und erweist sich als ein cleverer Schachzug, dass Sky nun seit kurzem für alle Serien (und ich glaube auch Filmfans), das sogenannte Sky Ticket anbietet.

Mit diesem Sky Ticket streamt man im ersten Monat für einen Euro und bezahlt ab dem zweiten Monat 9,99 Euro monatlich und hat Zugriff auf viele Serien und Film-Highlights.

Gut am Ticket finde ich zum einen, dass ich keinen Decoder brauche, zum anderen dass das Ticket monatlich kündbar ist.

Meine Fragen an euch wären folgende: Hat jemand schon das Sky Ticket abonniert? Und: gibt es auch eine SkyTicket-App dazu, die man sich z. B. auf eine Videokonsole runterladen kann?

Habt einen schönen Abend! 🙂

Eure

 

 

 

 

 

Advertisements

4 Kommentare zu „Sky Ticket – ja oder nein?

  1. Liebe Mel,
    ich danke Dir für den Tipp! Ich glaube es geht ja bald mit The Walking Dead weiter… da wird sich meine Frau freuen.

    Ich habe eben mit Sky gechattet. Es scheint ja genau so flexibel wie Netflix etc. zu sein.

    Hier übrigens die unterstützten Geräte. Dank meines Apple TV sehe ich das dann auch auf dem großen Fernseher 🙂

    Danke für den Tipp!
    Es lohnt sich immer mal hier vorbei zu lesen 😉

    Liebe Grüße
    Patrick

    http://www.isso.blog

    Technische Voraussetzungen für Sky Ticket (Quelle Chat mit Sky Support):
    Sky Ticket können Sie auf vielen Endgeräten nutzen: im Web (Mac, Windows), auf dem iPad, iPhone, iPod touch ab iOS 7.0 (und damit auch ausgesuchte Inhalte via AirPlay auf dem Fernsehgerät), Apple TV 4, auf Chromecast, auf der Xbox One, auf der PlayStation 3 und 4, auf der Sky Online TV Box, auf ausgewählten Android-Geräten*, auf Windows 10 Tablets und auf Smart TV von LG (LG webOS TV, Modelle 2014 und 2015) und Samsung (Modelle 2014). Für die Samsung Smart TV-Modelle ist gegebenenfalls ein Firmware-Update notwendig. *Smartphones: Samsung Galaxy S6, S6 edge, S5, S5 mini, S4, S4 mini, S3, Note 2, Note 3, Nexus 5 Tablets: Samsung Galaxy Tab 3 (7.0 & 10.1), Tab 4 (7.0 & 10.1), Tab S (8.4 & 10.5), Note 10.1, Nexus 7.

    Gefällt mir

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s